Sie sind nicht angemeldet.

1

Samstag, 21. Oktober 2017, 15:13

Hilfe Admins!!!!!!!!!!!!!!!!!!

Hi,

Ich habe seit mindestens 18 Monaten ein Problem mit meinem Account "Black".
Anmelden ist zwar möglich, aber dann habe ich 0.0 Zugriff auf das Forum-das Forum ist komplett leer.
Erst wenn ich mich wieder abmelde kann ich das Forum sehen, aber nichts schreiben.
Habe versucht den Admin zu erreichen ohne irgendeine Rückmeldung/Erfolg.

Deswegen jetzt den 2. Account in der Hoffnung dann beachtet zu werden.

Das Forum wird dadurch viele Mitglieder verloren haben.

Bitte dringend(!) um Problemlösung

LG
Peter

2

Samstag, 21. Oktober 2017, 17:43

Hallo Black, die Anmeldung kann und darf nicht mit ein und derselben E-Mail erfolgen. Dadurch wurden Sie in die Gruppe "Jeder" versetzt. Diese Gruppe, wurde dem neuen Account zugewiesen. Diese Gruppe hat nur beschränkte Rechte. Ich habe den User "Black" sowie "Black 2" nun in die Gruppe für "registrierte Benutzer" verschoben. Jetzt sollte alles funktionieren. Bei Fragen stehe ich Ihnen jederzeit zur Verfügung. Vielen Dank für Interesse und viel Spaß weiterhin beim Sammeln. Mit freundlichen Grüßen K. Dorn Technischer Administrator Blankwaffenforum

3

Dienstag, 24. Oktober 2017, 17:44

Danke für die Reaktion und die Hilfe!

Den 2. Acc habe ich erst vor 3 Tagen erstellt-der Account "Black" hat über mehr als 5 Jahre keine Probleme bereitet-an der Email kann es also nicht gelegen haben.

Grüße
Peter

4

Dienstag, 24. Oktober 2017, 17:47

Funktioniert leider immer noch nicht ganz.
Wenn ich ein Forum anklicke z.B. "Frankreich", dann sehe ich weiterhin keine(!) Themen.
Wenn ich in der Gesamtübersicht jeweils das letzte Thema anklicke kann ich das lesen, aber die Unterforen sind leer.

5

Mittwoch, 25. Oktober 2017, 05:12

Hallo Black, der Account Black sowie Black2 sind als User freigeschalten. Die Rechte zum Lesen und zum Schreiben sind also dadurch gegeben. Sollten dennoch Probleme bestehen, würde ich um ein paar Screenshots bitten, damit sich das Problem lokalisieren lässt. Vielen Dank im Voraus! Mit freundlichen Grüßen K. Dorn Technischer Administrator Blankwaffenforum

6

Donnerstag, 26. Oktober 2017, 18:11

Gerne.
So sieht´s auf der Startseite aus-alles ok.

Auf dem Bild 2 ist das Frankreichforum angeklickt--nichts.
»Black« hat folgende Bilder angehängt:
  • BW_forum.jpg
  • BW_forum2.jpg

7

Donnerstag, 26. Oktober 2017, 20:07

Hallo Black,

hast Du schon mal das Plus in dem Balken vor dem Wort: Themen angeklickt?
Damit kann man den Themenstrang aufklappen.

Gruß vom Jagdsammler

8

Montag, 30. Oktober 2017, 12:38

Themen

...Bei mir war es übrigens genauso!!!

einfach auf das + bei Themen geklickt und die Liste geht auf!!!

Danke an Jagdsammler :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Koppel« (30. Oktober 2017, 12:43)


9

Montag, 30. Oktober 2017, 20:29

Gern geschehen!

Und nun wieder viel Aktivität im Forum!

Grüße vom Jagdsammler